Serviços de Suporte ao produto Microsoft

Informações de suporte online

Para saber sobre todas nossas ofertas de suporte, visite http://support.microsoft.com. No Canadá, visite Microsoft Canadá Online.

Usuários TTY

Os serviços de telefone de texto Microsoft (TTY/TDD) estão disponíveis no (425) 635-4948 no estado de Washington ou no (800) 892-5234 nos EUA. Ligue para (905) 568-9641 no Canadá.

Mundo

O suporte fora dos EUA e do Canadá pode variar. Para obter detalhes de contato regionais, visite http://support.microsoft.com/international.aspx. Se não houver um escritório subsidiário da Microsoft no seu país ou região, entre em contato com o estabelecimento no qual adquiriu seu produto Microsoft.

Condições

Os serviços de suporte da Microsoft estão sujeitos aos preços, termos e condições atuais, os quais podem mudar sem aviso prévio.